Search found 6 matches

by narqotic
Sat Nov 21, 2015 6:08 pm
Forum: Questions
Topic: SMS messages in In-Call widget
Replies: 4
Views: 403

Re: SMS messages in In-Call widget

Hi,
as a matter of fact I don't like the first improvement... I would prefer to have a possiblility of auto-sized in-call widget regarding to the content.

Could you add a feature to set this auto-size function on like it was in previous version?
Thanks
by narqotic
Thu Aug 22, 2013 11:51 am
Forum: Questions
Topic: Video calls using DWP
Replies: 1
Views: 365

Video calls using DWP

Hello,
how can I make a video call choosing a contact in DWP?
I've been searching everywhere and I couldn't find this option.
I've got a 2.5.3.0-pro version.
by narqotic
Sun Jun 23, 2013 3:28 pm
Forum: Bugs Reports
Topic: Launch By Default not working correctly (S3)
Replies: 9
Views: 886

Re: Launch By Default not working correctly (S3)

Hello,
thanks a lot for the APK file. My problem is solved! Now DW Contacts runs as default application every time, even after reboot.
Thanks again for your help.
by narqotic
Tue Jun 18, 2013 4:47 pm
Forum: Bugs Reports
Topic: Launch By Default not working correctly (S3)
Replies: 9
Views: 886

Re: Launch By Default not working correctly (S3)

Hello,
I couldn't find this apk file in /data/app directory.

Where can I find the software serial number for reg version?
by narqotic
Sun Jun 16, 2013 4:49 pm
Forum: Bugs Reports
Topic: Launch By Default not working correctly (S3)
Replies: 9
Views: 886

Re: Launch By Default not working correctly (S3)

I have tried it this way, but after I install the DW-Contacts from apk file it wants to register via Google Play. If I choose to register, the application installs the Play store version and the bug comes back again. If I install the free version from Google Play everything works fine, but of course...
by narqotic
Wed Jun 12, 2013 6:02 am
Forum: Bugs Reports
Topic: Launch By Default not working correctly (S3)
Replies: 9
Views: 886

Re: Launch By Default not working correctly (S3)

I've got the same problem on my Samsung Galaxy S2. I've bought the PRO version and with every reboot I have to confirm the default phone application.
I've noticed that the problem doesn't occur with FREE version, but as soon as I upgrade it to a PRO it comes back.